Home Présentation Equipe Financement de projets Soutenez-nous Informations Publications Nous contacter

Navigateurs Invalides


Le protocole de transport utilisé n’est peut-être pas compatible avec les versions des navigateurs ci-dessous. Veuillez appliquer les options fournies ou utiliser un autre navigateur.

Internet Explorer :
Internet Explorer 10 et versions antérieures
Il est possible de passer à TLS V1.2 dans les réglages du menu « Outils » : « Options Internet », « Avancé »

Internet Explorer Mobile :
sous Windows Phone 8.0 et antérieurs

Android OS browser :
sous Android 4.4 KitKat (dernière version : 4.4.4 du 19/06/2014) et antérieurs.

Safari :
sous Mac OS X 10.8 Mountain Lion (dernière version : 10.8.5 du 12/09/2013) et antérieurs.

Google Chrome :
sous Windows (7+), MacOS X (10.9+), Linux, Android (4.1+), iOS (9.0+), Chrome OS version 30-32 et antérieurs.

Mozilla Firefox :
sous Windows (7+), OS X (10.9+), Linux, Android (4.0.3+), iOS (9.0+) versions 24 et ESR24.0 et antérieurs.
– Pour les versions 24, 25.0.0, 25.0.1, 26 ESR24.0-ESR24.1.0, ESR24.1.1, il est possible de passer à TLS V1.2 dans le paramétrage de Mozilla.



Ester Perez Berenguer